Pedidos de opinião/Política de senha para usuários com certas permissões avançadas/MassMessage

From Meta, a Wikimedia project coordination wiki
Jump to navigation Jump to search
Other languages:
Bahasa Indonesia • ‎Deutsch • ‎Deutsch (Sie-Form)‎ • ‎English • ‎Esperanto • ‎Nederlands • ‎Tiếng Việt • ‎asturianu • ‎azərbaycanca • ‎dansk • ‎español • ‎français • ‎italiano • ‎magyar • ‎norsk bokmål • ‎oʻzbekcha/ўзбекча • ‎português do Brasil • ‎slovenčina • ‎suomi • ‎svenska • ‎русский • ‎українська • ‎עברית • ‎العربية • ‎پښتو • ‎नेपाली • ‎हिन्दी • ‎বাংলা • ‎తెలుగు • ‎ಕನ್ನಡ • ‎日本語

This notice has been sent out, so no more translations are needed. Thank you to everyone who helped translate.


Olá

Iniciamos um PdO no Meta para aumentar os requisitos de senha para os usuários das contas que possam editar MediaWiki:Common.js ou que tenham os direitos de Verificador ou Supervisor.

Tais contas têm acesso sensível aos nossos sites, e podem causar grande danos caso caiam em mãos erradas. Atualmente, o único requisito é que a senha tenha pelo menos 1 caractere. Gostaríamos de alterar este requisito para 8 caracteres (bytes) e banir certas senhas muito comuns.

Aumentando os requisitos de senha nas contas com alto nível de acesso, esperamos tornar as wikis da Wikimedia mais seguras para todos. Por favor, leia o texto completo da proposta em inglês aqui, e opine no PdO.

Obrigado

(Em nome da equipe de segurança da WMF) BWolff (WMF) (talk) 09:24, 13 December 2015 (UTC)

Entregue usando a entrega global de mensagens e a lista de distribuição