Solicitud de comentarios/Política de contraseña para usuarios con ciertos permisos avanzados/mensaje masivo

From Meta, a Wikimedia project coordination wiki
Jump to navigation Jump to search
Other languages:
Bahasa Indonesia • ‎Deutsch • ‎Deutsch (Sie-Form)‎ • ‎English • ‎Esperanto • ‎Nederlands • ‎Tiếng Việt • ‎asturianu • ‎azərbaycanca • ‎dansk • ‎español • ‎français • ‎italiano • ‎magyar • ‎norsk bokmål • ‎oʻzbekcha/ўзбекча • ‎português do Brasil • ‎slovenčina • ‎suomi • ‎svenska • ‎русский • ‎українська • ‎עברית • ‎العربية • ‎پښتو • ‎नेपाली • ‎हिन्दी • ‎বাংলা • ‎తెలుగు • ‎ಕನ್ನಡ • ‎日本語

This notice has been sent out, so no more translations are needed. Thank you to everyone who helped translate.


Hola,

Hemos iniciado una solicitud de comentarios en Meta para incrementar los requisitos de contraseña para usuarios que posean cuentas que puedan editar MediaWiki:Common.js o tengan acceso a las herramientas de verificador de usuarios o de supresión de ediciones.

Estos tipos de cuentas tienen acceso sensible a nuestros sitios y pueden causar un gran daño si caen en malas manos. Actualmente, el único requisito es una contraseña de, al menos, una letra. Nos gustaría hacer que el mínimo sea de 8 letras (bytes) y, además, nos gustaría prohibir algunas de las contraseñas más comunes.

Al incrementar los requisitos en las contraseñas para las cuentas con altos niveles de acceso, esperamos hacer a los wikis de Wikimedia más seguros para todos. Lee el texto completo de la propuesta aquí y hazte escuchar en la solicitud de comentarios.

Muchas gracias,

(En nombre del equipo de seguridad de la Fundación Wikimedia) BWolff (WMF) (talk) 09:24, 13 December 2015 (UTC)

Entregado usando la distribución global de mensajes y la lista de distribución